InicialNotícias /  Requisitos Mínimos atualizados em 13/09/2016
Requisitos Mínimos atualizados em 13/09/2016 PDF Imprimir E-mail
Ter, 13 de Setembro de 2016 19:32

Os requisitos mínimos homologados para pleno funcionamento do SGP-e são:

1. Navegador: Mozilla Firefox (até a versão atual 47.0)

2. Java (a partir da versão 1.7 até a versão atual 1.8.0_91)

3. Leitor de PDF: Adobe Acrobat Reader (versão 9 ou superior) ou aplicativo equivalente

4. Adobe Flash (versão 10 ou superior)

 

Para os usuários que efetuam adição de peças através de modelo de documento, ainda é necessário:

5. Editores: BrOffice (3.1 ou 3.2); ou

LibreOffice (versão 4.0 e 4.2); ou

Microsoft Office

 

Online

Nós temos 3 visitantes online

Centro Administrativo do Governo do Estado de Santa Catarina
Rodovia SC 401, KM 5, nº 4600 | Saco Grande II
Florianópolis - Santa Catarina -88032-000

Copyright © 2019. Sistema de Gestão de Protocolo Eletrônico.

S5 Box

S5 Register

*
*
*
*
*

Fields marked with an asterisk (*) are required.