InicialNotícias /  Requisitos mínimos atualizados em 19/12/2016
Requisitos mínimos atualizados em 19/12/2016 PDF Imprimir E-mail
Seg, 19 de Dezembro de 2016 15:30

Os requisitos mínimos homologados para pleno funcionamento do SGP-e são:

1. Navegador: Mozilla Firefox

2. Java

3. Leitor de PDF: Adobe Acrobat Reader ou aplicativo equivalente

4. Adobe Flash

 

Para os usuários que efetuam adição de peças através de modelo de documento, ainda é necessário:

5. Editores: BrOffice (3.1 ou 3.2); ou

LibreOffice (versão 5.2.2); ou

Microsoft Office

 

Online

Nós temos 2 visitantes online

Centro Administrativo do Governo do Estado de Santa Catarina
Rodovia SC 401, KM 5, nº 4600 | Saco Grande II
Florianópolis - Santa Catarina -88032-000

Copyright © 2019. Sistema de Gestão de Protocolo Eletrônico.

S5 Box

S5 Register

*
*
*
*
*

Fields marked with an asterisk (*) are required.